安装苹果cms时,提示“always_populate_raw_post_data”配置不支持的报错,如下图:

这种报错的原因是php版本过低所导致,我们只需要升级php版至7.0以上就解决。

发表回复

您的电子邮箱地址不会被公开。